Termine

Loading...

Turbo-Schaden am T4? Oder doch gerettet?

Vor ein paar Tagen, nachts auf dem Weg nach Hause, auf der leeren Autobahn hatte ich mal wieder richtig Lust meinen T4 auszufahren. Die Batterie mal wieder richtig voll machen und so. Ist ja klar.
Aber 20 km vor der Heimat hatte ich plötzlich keine Leistung mehr. Was ist denn jetzt los? Mit gefühlten 30 PS bin ich nach Hause gefahren und ziemlich frustiert ins Bett gefallen, da es eindeutig zu spät war noch danach zu schauen.

Am nächsten Tag bin ich gleich ins T4Forum und habe nachgefragt was das sein könnte. Nahezu gleichzeitig habe ich noch mit Alex (Stammi-Bruder) telefoniert und versucht den Fehler zu lokalisieren. Da ich ohnehin einen Basteltermin mit Alex hatte, wurde dieser kurzerhand zum Reparaturtreffen umfunktioniert.

Es war recht schnell klar, dass etwas mit dem Turbo nicht in Ordnung war. Das Turborad ließ sich drehen aber nur ein paar Millimeter in beide Richtungen. Alex‘ Kommentar: „Das ist nicht normal! Entweder das Rad dreht sich oder es sitzt fest.“ Also nicht lange gefackelt und den Turbo ausgebaut und zerlegt. Da kennt Alex gar nichts.

Beim Zerlegen fiel dann auch gleich auf, dass da Gehäuseschrauben fehlten. Mein erfahrener Schrauber war gleich wieder irritiert: „Wie geht das denn?“ Nach einem Blick in das Innere meiner Zwangsbeatmung war klar: Die Mechanik hatte Spiel und das Turborad hat sich an den Luftleitblechen verhakt. Also haben Alex und ich alles gereinigt, zusammengebaut, die fehlenden Schrauben ersetzt und den Turbo wieder in den Bus implantiert.

Die anschließende Probefahrt ergab: Meine Mundwinkel drohten sich wieder auf der Rückseite meines Kopfes zu treffen. Mein Bus hatte wieder richtigen Vortrieb.

Hiermit nochmal vielen Dank an Alex!

Am Ende noch ein paar Impressionen der Reparatur:

Schreibe einen Kommentar

Diese HTML-Tags kannst Du verwenden.

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>